Installation

First install composer, then:

composer require comodojo/zip

Requirements

To work properly, comodojo/zip requires PHP >=7.2.0.